New software installed: RAxML/8.2.12-sse3

Dear users,

we have installed a new software:
ATTENTION , despite OpenMPI/3.1.4 being needed to be loaded, the raxmlHPC-SSE3 binary is not linked to any MPI library!

capello@login2:~$ module spider RAxML/8.2.12-sse3

-----------------------------------------------------------------------------------
  RAxML: RAxML/8.2.12-sse3
-----------------------------------------------------------------------------------
    Description:
      RAxML search algorithm for maximum likelihood based inference of
      phylogenetic trees.


    You will need to load all module(s) on any one of the lines below before the "RAxML
/8.2.12-sse3" module is available to load.

      GCC/8.3.0  OpenMPI/3.1.4

    Help:

      Description
      ===========
      RAxML search algorithm for maximum likelihood based inference of phylogenetic tre
es.


      More information
      ================
       - Homepage: https://github.com/stamatak/standard-RAxML






capello@login2:~$ 

Thx, bye,
Luca