New software installed: TensorFlow 1.10.1 for Python 2.7.15

Hello,

We have installed the software TensorFlow version 1.10.1 for Python 2.7.15

To load it:

module load fosscuda/2018b TensorFlow/1.10.1-Python-2.7.15

Example script here.

We have installed as well as dependencies:

cuDNN/7.1.4.18