Update Git-LFS module

Hello,

Would it be possible to update the git-lfs module to the latest version?

The version currently available is quite old and misses several key functionalities (i.e. migrate old Git repo).

Thank you very much!

Hi,

A new version of git-lfs is available:

1 Like